<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"WCH",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.kansas.com/static/theme/kansas/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.kansas.com/static/theme/kansas/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="kansasdotcom"/>
    

    
        <meta name="twitter:title" content="Aquaculture project could lift status of US salmon farming"/>
    

    
        <meta property="og:site_name" content="kansas"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Aquaculture project could lift status of US salmon farming"/>
    

    
        <meta property="og:url" content="http://www.kansas.com/news/business/article201131419.html"/>
    

    
        <meta property="og:image" content="http://www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_1140/Salmon_Farming_47990.jpg"/>
    

    
        <meta name="twitter:image" content="http://www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_1140/Salmon_Farming_47990.jpg"/>
    

    
        <meta property="og:description" content="A Norwegian firm says its plan to build one of the largest inland salmon aquaculture facilities in the world in Maine could be a new model for the way the fish are farmed in America."/>
    

    
        <meta name="twitter:description" content="A Norwegian firm says its plan to build one of the largest inland salmon aquaculture facilities in the world in Maine could be a new model for the way the fish are farmed in America."/>
    

    
        <meta property="fb:app_id" content="296896553782412"/>
    

    

    
        <meta name="title" content="Aquaculture project could lift status of US salmon farming | The Wichita Eagle"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Tue, 06 Mar 2018 21:48:56 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="A Norwegian firm says its plan to build one of the largest inland salmon aquaculture facilities in the world in Maine could be a new model for the way the fish are farmed in America."/>
    

    
        <meta name="keywords" content="US, Salmon Farming"/>
    

    
        <meta name="news_keywords" content="US, Salmon Farming"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="thVBZpsksuHoYvluJbdqO2dn-LGiOiA_blrAPWi_lmk"/>
    





    <title>Aquaculture project could lift status of US salmon farming | The Wichita Eagle</title>


<link rel="amphtml" href="http://amp.kansas.com/news/business/article201131419.html">

<meta name="msapplication-TileImage" content="/wps/build/images/kansas/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/kansas/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/kansas/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/kansas/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/kansas/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/kansas/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=8f6a992',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/kansas-6796665eae.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-a4d4db125e.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'348426',
'accuweather.locationString':'Wichita',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Kansas/Wichita',
'classads.carsUrl':'http://www.cars.com/?aff=kansas',
'classads.homefinderUrl':'http://www.homefinder.com/KS/Wichita/',
'exactTarget.offerLists':'1683044|Kansas.com partner offers|Discounts and special offers from our carefully screened partners.|1',
'facebook.app.id':'296896553782412',
'financialContent.account':'kansas',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'we001170',
'legacy.siteName':'kansas',
'marketInfo.addcities':'Maize, Derby, Goddard',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'wic',
'marketInfo.careerbuilder.dmc_id':'1028',
'marketInfo.careerbuilder.lr':'CBCB_WE',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside놩',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:WICHITATJ',
'marketInfo.carsAFF':'kansas',
'marketInfo.carsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.city':'Wichita',
'marketInfo.clipped_taxonomy':'Business',
'marketInfo.code':'WCH',
'marketInfo.county':'Sedgwick County',
'marketInfo.devDirectory':'',
'marketInfo.domain':'kansas',
'marketInfo.followLinks':'0',
'marketInfo.location':'Wichita',
'marketInfo.logoAltText':'The Wichita Eagle',
'marketInfo.market_identifier':'WCH.site_kansas',
'marketInfo.name':'Wichita Eagle',
'marketInfo.networkid':'7675',
'marketInfo.phone':'316-268-6000',
'marketInfo.product':'site',
'marketInfo.region':'South Central Kansas',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'80',
'marketInfo.sourcelevel':'business',
'marketInfo.state':'Kansas',
'marketInfo.state_abbreviation':'KS',
'marketInfo.staticDirectory':'kansas',
'marketInfo.street_address':'330 N. Mead, Wichita, KS 67202',
'marketInfo.taxonomy':'Business////',
'marketInfo.webmaster_email':'webmaster@wichitaeagle.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840288,745256,844414',
'nativo.video.placements':'869378,869376',
'obituaries.deathNoticeEmail':'obiteam@wichitaeagle.com',
'obituaries.deathNoticePhone':'316-268-6508',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/kansas/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'Kansas.com',
'publication.mediadomain':'media.kansas.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:201131419";
    mistats.pagename="Story:201131419|Aquaculture project could lift status of US salmon farming";
    mistats.taxonomy="Business||||";
    mistats.channel="Business";
    mistats.contentsource="The_Associated_Press|By PATRICK WHITTLE Associated Press";
    mistats.pubdate="2018/02/20";
    mistats.moddate="2018/02/20 H15";
    mistats.keywords="US Salmon Farming";
</script>


<script src="//media.kansas.com/misites/wic/kansas.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>

    

    
    
      







  
  



  



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.kansas.com/news/business/article201131419.html"
  },
  
  "headline": "Aquaculture project could lift status of US salmon farming",
  "image": "http://www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/FREE_1140/Salmon_Farming_47990.jpg",
  "datePublished": "2018/02/20",
  "dateModified": "2018/02/20 H15",

  
    
        "author": {
          "@type": "Person",
          "name": "By PATRICK WHITTLE  Associated Press "
        },
    
  
  "publisher": {
     "name": "The Wichita Eagle",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.kansas.com/wps/build/images/kansas/logo-lg.png"
     }
  },
  "description": "A Norwegian firm says its plan to build one of the largest inland salmon aquaculture facilities in the world in Maine could be a new model for the way the fish are farmed in America.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>

    



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    <!-- market specific js placeholder -->
    <script src="http://media.kansas.com/static/scripts/outbrain.js"></script>



    </head>

    

    
    
    
    

    <body class="wirestory wps-body-main  paywalled">
           
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="201131419"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/kansas/logo-lg.png" alt="Wichita Eagle | Kansas.com" class="img-responsive center-block" />
                            
                                <h1>Aquaculture project could lift status of US salmon farming | The Wichita Eagle</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="http://www.legacy.com/obituaries/kansas/#navlink=navbar">Obituaries</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="/classifieds/#navlink=navbar">Classifieds</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="201131419"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        <div class="mi-weather-alert">
                        <a href="/weather" title="Winter Weather Advisory">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
        <div class="mi-weather-conditions"><a href="/weather" title="Cloudy">
                    <img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        25°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.kansas.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        <div class="mi-weather-alert">
                        <a href="/weather" title="Winter Weather Advisory">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
        <div class="mi-weather-conditions"><a href="/weather" title="Cloudy">
                    <img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        25°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.kansas.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li><a href="/e-eagle/#navlink=subnav">eEdition</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_action=keyword&amp;s_search_type=keyword&amp;p_product=WE&amp;p_theme=realcities2&amp;s_site=kansas#navlink=subnav">Archives</a></li>
            
        
            
                <li><a href="http://wichitaeagle.mycapture.com/#navlink=subnav">Buy Photos and Pages</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Eagle+ Sign In</a></li>
            
        
            
                <li><a href="http://www.kansas.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=14#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="http://nie.wichitaeagle.com/#navlink=subnav">Newspaper in Education</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Subscribe</a></li>
            
        
            
                <li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime &amp; Courts</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/site-services/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/special-reports/#navlink=subnav">Special Projects</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/news/weather/finger-on-the-weather/#navlink=subnav">Finger on the Weather</a></li>
            
        
            
                <li><a href="/news/politics-government/prairie-politics/#navlink=subnav">Prairie Politics</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/college/wichita-state/#navlink=subnav">Wichita State</a></li>
            
        
            
                <li><a href="/sports/varsity-kansas/#navlink=subnav">Varsity Kansas</a></li>
            
        
            
                <li><a href="/sports/nfl/kansas-city-chiefs/#navlink=subnav">Chiefs</a></li>
            
        
            
                <li><a href="/sports/college/big-12/kansas-state/#navlink=subnav">K-State</a></li>
            
        
            
                <li><a href="/sports/college/big-12/university-of-kansas/#navlink=subnav">Kansas</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/mlb/kansas-city-royals/#navlink=subnav">Royals</a></li>
            
        
            
                <li><a href="/sports/college/state-college-sports/#navlink=subnav">State Colleges</a></li>
            
        
            
                <li><a href="/sports/other-sports/wichita-wingnuts/#navlink=subnav">Wingnuts</a></li>
            
        
            
                <li><a href="/sports/other-sports/nbc-baseball/#navlink=subnav">NBC baseball</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/bob-lutz/#navlink=subnav">Bob Lutz</a></li>
            
        
            
                <li><a href="/sports/college/big-12/university-of-kansas/jayhawk-dispatch/#navlink=subnav">Jayhawk Dispatch</a></li>
            
        
            
                <li><a href="/sports/college/big-12/kansas-state/k-stated/#navlink=subnav">K-Stated</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/lutz-blog/#navlink=subnav">Lutz Blog</a></li>
            
        
            
                <li><a href="/sports/outdoors/michael-pearce/#navlink=subnav">Michael Pearce</a></li>
            
        
            
                <li><a href="/sports/college/wichita-state/shockwaves/#navlink=subnav">Shockwaves</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/agriculture/#navlink=subnav">Agribusiness</a></li>
            
        
            
                <li><a href="/news/business/aviation/#navlink=subnav">Aviation</a></li>
            
        
            
                <li><a href="/news/business/banking/#navlink=subnav">Banking</a></li>
            
        
            
                <li><a href="/news/business/health-care/#navlink=subnav">Health Care</a></li>
            
        
            
                <li><a href="/news/business/small-business/#navlink=subnav">Small Business</a></li>
            
        
            
                <li><a href="/news/business/forward/#navlink=subnav/">Forward Wichita</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/news/business/aviation/air-capital-insider/#navlink=subnav">Air Capital Insider</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/business-casual/#navlink=subnav">Business Casual</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/business-perspectives/#navlink=subnav">Business Perspectives</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/carrie-rengers/#navlink=subnav">Carrie Rengers</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="http://www.legacy.com/celebration/kansas/#navlink=subnav">Celebrations</a></li>
            
        
            
                <li><a href="/living/family/#navlink=subnav">Family</a></li>
            
        
            
                <li><a href="/living/fashion/#navlink=subnav">Fashion</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/pets/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/living/travel/#navlink=subnav">Travel</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/living/family/suzanne-tobias/#navlink=subnav">Suzanne Tobias</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">The Arts</a></li>
            
        
            
                <li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.kansas.com/#navlink=subnav">Games &amp; Puzzles</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="http://events.kansas.com/#navlink=subnav">Events</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/restaurants/dining-with-denise-neil/#navlink=subnav">Dining with Denise</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/movie-maniac/#navlink=subnav">Movie Maniac</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/keeper-of-the-plans/#navlink=subnav">Keeper of the Plans</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-a-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/richard-crowson/#navlink=subnav">Richard Crowson</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/pivot-point/#navlink=subnav">Kirk Seminoff&#39;s Pivot Point</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/opinion-line/#navlink=subnav">Opinion Line</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/kansas/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li><a href="http://www.vipwichitamag.com/#navlink=subnav">VIP Wichita</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/classifieds/#navlink=subnav">Classifieds</a></li>
            
        
            
                <li><a href="/classified-ads/category/02+Auctions+/+Estate+/+Misc.+Sales#navlink=subnav">Auctions/Estate Sales</a></li>
            
        
            
                <li><a href="/classified-ads/08+Garage+Sales/classification/Garage+Sale/#navlink=subnav">Garage Sales</a></li>
            
        
            
                <li><a href="https://jobs.kansas.com#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="http://www.legalnotice.org/pl/wichitaeagle/#navlink=subnav">Legal Notices</a></li>
            
        
            
                <li><a href="/classified-ads/category/09+Merchandise#navlink=subnav">Merchandise</a></li>
            
        
            
                <li><a href="/classified-ads/category/10+Pets+%26+Animals#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/classified-ads/category/14+Service+Directory#navlink=subnav">Service Directory</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Place An Ad
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://wichitaeagle.adperfect.com/#navlink=subnav">Place An Ad</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=720#navlink=subnav">Merchandise</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=723#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=726#navlink=subnav">Cars</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=716#navlink=subnav">Homes</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=717#navlink=subnav">Apartments</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/#navlink=subnav">Other Categories</a></li>
            
        
            
                <li><a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605#navlink=subnav">Classified Support Center</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="https://jobs.kansas.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/Wichita-Eagle/?utm_source=Wichita-Eagle&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://findnsave.kansas.com/PrintCoupons/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="201131419"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="201131419"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_1140/Salmon_Farming_47990.jpg" media="(min-width: 992px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_ 960/Salmon_Farming_47990.jpg" media="(min-width: 768px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_768/Salmon_Farming_47990.jpg" media="(min-width: 601px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_640/Salmon_Farming_47990.jpg" media="(min-width: 441px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_480/Salmon_Farming_47990.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_1140/Salmon_Farming_47990.jpg" alt="FILE - In this Oct. 12, 2008 file photo, an Atlantic salmon leaps while swimming inside a farm pen near Eastport, Maine. An informational meeting is planned on Wednesday, Feb. 21, 2018, for a proposed salmon farm to be built in Belfast, which would be one the biggest fish growing facilities in the world." title="FILE - In this Oct. 12, 2008 file photo, an Atlantic salmon leaps while swimming inside a farm pen near Eastport, Maine. An informational meeting is planned on Wednesday, Feb. 21, 2018, for a proposed salmon farm to be built in Belfast, which would be one the biggest fish growing facilities in the world." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">FILE - In this Oct. 12, 2008 file photo, an Atlantic salmon leaps while swimming inside a farm pen near Eastport, Maine. An informational meeting is planned on Wednesday, Feb. 21, 2018, for a proposed salmon farm to be built in Belfast, which would be one the biggest fish growing facilities in the world. </span>
    
    
        <span class="photographer">Robert F. Bukaty, File</span>
    
    
        <span class="credits">AP Photo</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">FILE - In this Oct. 12, 2008 file photo, an Atlantic salmon leaps while swimming inside a farm pen near Eastport, Maine. An informational meeting is planned on Wednesday, Feb. 21, 2018, for a proposed salmon farm to be built in Belfast, which would be one the biggest fish growing facilities in the world. </span>
    
    
        <span class="photographer">Robert F. Bukaty, File</span>
    
    
        <span class="credits">AP Photo</span>
    

                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.kansas.com/news/business/">Business</a>
                </h2>

                <h3 class="title">Aquaculture project could lift status of US salmon farming</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><span class="ng_byline_name">By PATRICK WHITTLE </span><span class="ng_byline_credit">Associated Press</span></div>
                    
                    <div class="share-tools-wrapper">
                        
                            









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kansas.com/news/business/article201131419.html" onclick="mi.articleShareTools.popupFunction(this.href, 11328);return false;"></a>
            
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Aquaculture+project+could+lift+status+of+US+salmon+farming&amp;url=http://www.kansas.com/news/business/article201131419.html" onclick="mi.articleShareTools.popupFunction(this.href, 11236);return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Aquaculture project could lift status of US salmon farming&body=http://www.kansas.com/news/business/article201131419.html" onclick="nextbee.credit_share_articles(11398);"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.kansas.com/news/business/article201131419.html&title=Aquaculture project could lift status of US salmon farming"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.kansas.com/news/business/article201131419.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.kansas.com/news/business/article201131419.html&description=Aquaculture project could lift status of US salmon farming&media=http://www.mcclatchy-wires.com/incoming/qcfl37/picture201147809/alternates/LANDSCAPE_1140/Salmon_Farming_47990.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.kansas.com/news/business/article201131419.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '11246',
            nextPinterest: '11451'
        });
        mi.socialSharingScroll.init();
    });
</script>
                        
                    </div>
                
                
                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            February 20, 2018 03:48 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            PORTLAND, Maine
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>A Norwegian firm's plan to build one of the world's largest inland salmon aquaculture facilities in Maine has a chance to raise American salmon farming's status on the international stage, people who follow the industry say.</p>
                                    
                                    
                                    
                                
                                    <p>Nordic Aquafarms wants to build a facility that would produce more than 60 million pounds of salmon per year. The state typically produces between 18 and 35 million pounds of the fish per year, and production has ebbed and flowed, said Sebastian Belle, executive director of the Maine Aquaculture Association.</p>
                                    
                                    
                                    
                                
                                    <p>Maine is the biggest producer of farmed Atlantic salmon in the U.S., but the U.S. is a relatively minor player in the worldwide industry. Potentially doubling the state's production capacity would significantly alter the landscape.</p>
                                    
                                    
                                    
                                
                                    <p>"They are taking a big risk, a big chance. Time will tell whether or not they are going to be successful," Belle said. "They are certainly very confident in their ability to do so."</p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script>
        jQuery(document).ready(function () {
            mi.renderNewsletterIframe.init({ 
                container: '#newsletter-signUpWidget',
                url: 'http://x.email.kansas.com/ats/url.aspx?cr=663&wu=106,http://x.email.kansas.com/ats/url.aspx?cr=663&wu=109,http://x.email.kansas.com/ats/url.aspx?cr=663&wu=113'
            });
        });
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">Never miss a local story.</h2>
        <p class="widget-subhead">Sign up today for a free 30 day free trial of unlimited digital access.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.kansas.com/subscribe/create?param=fHVEAEo=">SUBSCRIBE NOW</a>
        </div>
    </div>
 
<script>
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init();
    });
</script>

                                    
                                    
                                    
                                
                                    <p>Norway, Scotland, Chile and Canada produced more than 90 percent of the world's approximately 4.4 billion pounds of Atlantic salmon farmed in 2012. The Nordic project wouldn't raise the U.S. industry to the stature of those countries. But Erik Heim, chief executive officer of Nordic, said his proposal to use a different kind of farming system than many of his competitors sets the project apart.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="201131419"></div>
    </div>

                                        
                                    
                                
                                    <p>The Nordic facility would use land-based tanks. Salmon farmers in Maine and New Brunswick, Canada, rely heavily on a different model that raises the fish in pens in the ocean.</p>
                                    
                                    
                                    
                                
                                    <p>"Land-based production is in rapid development and our view is that is has a role to play in both the future global and US seafood supply equation," Heim said.</p>
                                    
                                    
                                    
                                
                                    <p>Maine's salmon farming has had ups and downs over the years, including a 2003 ruling in an environmental lawsuit that brought expensive new rules and saw some companies pull out of the state. Into that void stepped New Brunswick-based Cooke Aquaculture, which also farms in Canada and now dominates Maine's fish farming industry.</p>
                                    
                                    
                                    
                                
                                    <p>A spokesman for Cooke declined to comment on the Nordic proposal.</p>
                                    
                                    
                                    
                                
                                    <p>The state's combined salmon farms produced about 24.5 million pounds of the fish in 2010, the most recent year for which state statistics are available. Environmentalists believe the annual total has decreased in recent years because of problems with pests, including sea lice.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="201131419"></div>
    </div>

                                        
                                    
                                
                                    <p>But the same environmental groups that are often critical of salmon aquaculture have shown some support for the Nordic project. The land-based tank model avoids the problem of escaped farmed fish entering the marine environment, said Neville Crabbe, spokesman for the Atlantic Salmon Federation.</p>
                                    
                                    
                                    
                                
                                    <p>"The best way to mitigate the impacts of salmon aquaculture on wild salmon is to separate the two," he said.</p>
                                    
                                    
                                    
                                
                                    <p>The Nordic facility would be located on 40 acres in Belfast, about 100 miles up the coast from Portland. The project needs a battery of approvals. Heim said he hopes to be in production by 2020</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="201131419"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="201131419"></div>
    </div>

                            
                        
                        
                        
                            
                            
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53348"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53348", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        
                            <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                        
                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="201131419"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        
    
    
    




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    
        
<div id="video-detail-201100554-1519163505277" class="media-wrap ">
    <div class="video-media" data-index>
        <div class="vjs-wrapper">
            <video id="player-201100554-1519163505277" class="video-js mi-videojs vjs-fill" poster="//www.kansas.com/latest-news/g0vowq-0202018spirit_br01.JPG/alternates/LANDSCAPE_560/0202018spirit_br01.JPG"></video>
            <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
        </div>
    </div>

    <div id="mi-video-overlay-201100554-1519163505277" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title"></h4>
                <p class="media-leadtext"></p>
            
        </li>
    </ul>
</div>

</div>

    <script>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</script>
</div>


        <div class="video-details">
            <h2 class="title video-title">
                <a href="//www.kansas.com/news/business/aviation/article201100554.html">Spirit opens new Five-Axis Center</a>
            </h2>
        </div>
        <div id="playlist-201100554-1519163505277">
            <div class="mi-playlist-sidebar">
                
                    
                        <a class="playlist-item" href="#0" data-index="0">
                            <div class="media posterframe-wrapper">
                                <img src="//www.kansas.com/latest-news/g0vowq-0202018spirit_br01.JPG/alternates/LANDSCAPE_200/0202018spirit_br01.JPG" alt="Spirit opens new Five-Axis Center"/>
                                <span class="glyphicon glyphicon-play-circle"></span>
                                <span class="duration">1:31</span>
                            </div>
                            <div class="media-desc">
                                <h4 class="title video-title">Spirit opens new Five-Axis Center</h4>
                            </div>
                        </a>
                   
                
                    
                        <a class="playlist-item" href="#1" data-index="1">
                            <div class="media posterframe-wrapper">
                                <img src="//www.kansas.com/latest-news/z7pf1e-McConnell-crews-support-Red-Flag-combat-exercise/alternates/LANDSCAPE_200/McConnell%20crews%20support%20Red%20Flag%20combat%20exercise" alt="McConnell crews support Red Flag combat exercise"/>
                                <span class="glyphicon glyphicon-play-circle"></span>
                                <span class="duration">1:31</span>
                            </div>
                            <div class="media-desc">
                                <h4 class="title video-title">McConnell crews support Red Flag combat exercise</h4>
                            </div>
                        </a>
                   
                
                    
                        <a class="playlist-item" href="#2" data-index="2">
                            <div class="media posterframe-wrapper">
                                <img src="//www.kansas.com/latest-news/t2ikvd-0719_brlo_chicken_8.JPG/alternates/LANDSCAPE_200/0719_brlo_chicken_8.JPG" alt="Atwoods wants to open in Maize"/>
                                <span class="glyphicon glyphicon-play-circle"></span>
                                <span class="duration">0:43</span>
                            </div>
                            <div class="media-desc">
                                <h4 class="title video-title">Atwoods wants to open in Maize</h4>
                            </div>
                        </a>
                   
                
            </div>
        </div>
    
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="201131419"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/business/">
                        Business
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.kansas.com/news/business/article201075184.html">
                                        The Latest: 3M to pay $850 million to settle chemicals suit
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.kansas.com/news/business/article201041744.html">
                                        The Latest: Attorney pleads guilty to lying
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.kansas.com/news/politics-government/article201072459.html">
                                        Commerce Street March Madness party approved over Old Town objections
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.kansas.com/news/business/aviation/article201082884.html">
                                        New facility part of Spirit’s job growth plan
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.kansas.com/entertainment/restaurants/dining-with-denise-neil/article201048339.html">
                                        New restaurant in front of west-side Target finally ready to open
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/business/">
                            Business
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="201131419"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="201131419"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="201131419"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="201131419"></div>
    </div>
</div>

<img src="http://cdn.relaymedia.com/ping?url=%2F%2Fwww.kansas.com%2Fnews%2Fbusiness%2Farticle201131419.html" width="1" height="1">

 <script type="text/javascript">
  jQuery(document).ready(function () {
    UD.updateDate.getDiffDate("1519163403", "MMMM DD, YYYY hh:mm A", "America/Chicago", "en" , "-06:00");  
  });
</script>
    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/kansas/logo-sm.png" alt="Wichita Eagle | Kansas.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.kansas.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=WIC#navlink=customer-service">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/Wichita/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=WIC#navlink=customer-service">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=WIC#navlink=customer-service">Pay Your Bill</a></li>
                                
                                    <li><a href="/rewards#navlink=customer-service">Rewards</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.kansas.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.kansas.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=14#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie.wichitaeagle.com/#navlink=mi_footer">News in Education</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=62#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="http://www.facebook.com/wichitaeagle#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/kansasdotcom/#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/thewichitaeagle#navlink=mi_footer">YouTube</a></li>
                                
                                    <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=14#navlink=mi_footer">Newsletters</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="/advertise/article69098757.html#navlink=mi_footer">Digital Advertising</a></li>
                                
                                    <li><a href="/advertise/rates/#navlink=mi_footer">Rates</a></li>
                                
                                    <li><a href="http://wichitaeagle.adperfect.com/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://wichita.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.kansas.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/site-services/legal/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/site-services/legal/commenting-policy/#navlinks=footer">Commenting Policy</a></li>
                            
                                <li><a href="/site-services/legal/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/site-services/legal/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="201131419"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="201131419"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.kansas.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.kansas.com/mistats/products/escenic.js"></script>
        <script src="//media.kansas.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=3263&contextPath=3034-3263&pubId=5&cat=&meta=read-wirestory&objId=201131419&type=article&title=Aquaculture+project+could+lift+status+of+US+salmon+farming&url=%2F%2Fwww.kansas.com%2Fnews%2Fbusiness%2Farticle201131419.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=3263&contextPath=3034-3263&pubId=5&cat=&meta=read-wirestory&objId=201131419&type=article&title=Aquaculture+project+could+lift+status+of+US+salmon+farming&url=%2F%2Fwww.kansas.com%2Fnews%2Fbusiness%2Farticle201131419.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.kansas.com/news/business/article201131419.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    


<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a49ba2503e.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="https://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3758",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("11549");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("11264");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7453/cc.js?ns=_cc7453" id="LOTCC_7453"></script>
    <script>_cc7453.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
