<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"WCH",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.kansas.com/static/theme/kansas/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.kansas.com/static/theme/kansas/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.kansas.com/static/theme/kansas/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="kansasdotcom"/>
    

    
        
        <meta name="twitter:title" content="Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released"/>
    

    
        
        <meta property="og:site_name" content="kansas"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released"/>
    

    
        
        <meta property="og:url" content="http://www.kansas.com/latest-news/article160689059.html"/>
    

    
        
        <meta property="og:image" content="http://www.mcclatchydc.com/news/politics-government/o1eu4q-trumpjr.jpg/alternates/LANDSCAPE_1140/trumpjr.jpg"/>
    

    
        
        <meta name="twitter:image" content="http://www.mcclatchydc.com/news/politics-government/o1eu4q-trumpjr.jpg/alternates/LANDSCAPE_1140/trumpjr.jpg"/>
    

    
        
        <meta property="og:description" content="Donald Trump Jr. has released an email chain that shows him discussing plans to hear damaging information on Hillary Clinton."/>
    

    
        
        <meta name="twitter:description" content="Donald Trump Jr. has released an email chain that shows him discussing plans to hear damaging information on Hillary Clinton."/>
    

    
        
        <meta property="fb:app_id" content="296896553782412"/>
    

    

    
        
            <title>Donald Trump Jr. tweets email chain on Russia meeting | The Wichita Eagle</title>
        
        <meta name="title" content="Donald Trump Jr. tweets email chain on Russia meeting | The Wichita Eagle"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="description" content="Donald Trump Jr. has released an email chain that shows him discussing plans to hear damaging information on Hillary Clinton."/>
    

    
        
        <meta name="keywords" content="Trump, Trump Jr, Russia, Clinton, meeting, Trump Tower, election, emails"/>
    

    
        
        <meta name="news_keywords" content="Trump, Trump Jr, Russia, Clinton, meeting, Trump Tower, election, emails"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.kansas.com/latest-news/article160689059.html"/>
    

    
        
        <meta name="original-source" content="http://www.kansas.com/latest-news/article160689059.html"/>
    

    
        
        <meta name="google-site-verification" content="thVBZpsksuHoYvluJbdqO2dn-LGiOiA_blrAPWi_lmk"/>
    



<meta name="msapplication-TileImage" content="/wps/build/images/kansas/windowsmetro-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/kansas/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/kansas/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/kansas/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/kansas/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/kansas/favicon.png">





<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>


    <script>mi.inMarket=false</script>





<link href="/wps/build/css/theme.markets/kansas-a322eaa3ed.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


    <script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js"></script>
    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        $(window).load(function() {
            var identityModule = new IdentityModule();
            var identityCookieName = 'AccessToken';
            var identityPrefix = 'mcv4';
            $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
             .done(function(json) {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
             })
             .fail(function() {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript" src="/wps/build/js/mi-header-b592f903e6.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'348426',
'accuweather.locationString':'Wichita',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Kansas/Wichita',
'classads.carsUrl':'http://www.cars.com/?aff=kansas',
'classads.homefinderUrl':'http://www.homefinder.com/KS/Wichita/',
'exactTarget.offerLists':'1683044|Kansas.com partner offers|Discounts and special offers from our carefully screened partners.|1',
'facebook.app.id':'296896553782412',
'financialContent.account':'kansas',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'we001170',
'legacy.siteName':'kansas',
'marketInfo.addcities':'Maize, Derby, Goddard, Andover, Haysville',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'wic',
'marketInfo.careerbuilder.dmc_id':'1028',
'marketInfo.careerbuilder.lr':'CBCB_WE',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside놩',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:WICHITATJ',
'marketInfo.carsAFF':'kansas',
'marketInfo.carsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.city':'Wichita',
'marketInfo.clipped_taxonomy':'News',
'marketInfo.code':'WCH',
'marketInfo.county':'Sedgwick County',
'marketInfo.devDirectory':'',
'marketInfo.domain':'kansas',
'marketInfo.followLinks':'0',
'marketInfo.location':'Wichita',
'marketInfo.logoAltText':'The Wichita Eagle',
'marketInfo.market_identifier':'WCH.site_kansas',
'marketInfo.name':'The Wichita Eagle',
'marketInfo.networkid':'7675',
'marketInfo.phone':'316-268-6000',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'80',
'marketInfo.sourcelevel':'eceincoming',
'marketInfo.state':'Kansas',
'marketInfo.state_abbreviation':'KS',
'marketInfo.staticDirectory':'kansas',
'marketInfo.street_address':'330 N. Mead, Wichita, KS 67202',
'marketInfo.taxonomy':'News////',
'marketInfo.webmaster_email':'webmaster@wichitaeagle.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840288,745256,844414',
'nativo.video.placements':'869378,869376',
'obituaries.deathNoticeEmail':'obiteam@wichitaeagle.com',
'obituaries.deathNoticePhone':'316-268-6508',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/kansas/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'Kansas.com',
'publication.mediadomain':'media.kansas.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:160689059";
    mistats.pagename="Story:160689059|Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released";
    mistats.taxonomy="News||||";
    mistats.channel="Latest News";
    mistats.contentsource="NewsDesk_MCC|By JO BECKER, ADAM GOLDMAN and MATT APUZZOThe New York Times ";
    mistats.pubdate="2017/07/11";
    mistats.moddate="2017/07/12 H00";
    mistats.keywords="Trump Trump Jr Russia Clinton meeting Trump Tower election emails";
</script>
<script src="http://media.kansas.com/misites/wic/kansas.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>







    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }
    try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }
</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    </head>
    <body class="story wps-body-main">
        
    
        <script src="http://media.kansas.com/static/scripts/outbrain.js"></script>
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="n" articleId="160689059"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/kansas/logo-lg.png" alt="The Wichita Eagle | Kansas.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="http://www.legacy.com/obituaries/kansas/#navlink=navbar">Obituaries</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="/classifieds/#navlink=navbar">Classifieds</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="160689059"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/3.png" alt="Partly sunny"/>
                    <div class="mi-weather-conditions-temp">
                        98°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.kansas.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/3.png" alt="Partly sunny"/>
                    <div class="mi-weather-conditions-temp">
                        98°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.kansas.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.kansas.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansas.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li><a href="/e-eagle/#navlink=subnav">E-Eagle</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_action=keyword&amp;s_search_type=keyword&amp;p_product=WE&amp;p_theme=realcities2&amp;s_site=kansas#navlink=subnav">Archives</a></li>
            
        
            
                <li><a href="http://wichitaeagle.mycapture.com/#navlink=subnav">Buy Photos and Pages</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Eagle+ Sign In</a></li>
            
        
            
                <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=62#navlink=subnav">Text News Alerts</a></li>
            
        
            
                <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=14#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="http://nie.wichitaeagle.com/#navlink=subnav">Newspaper in Education</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Subscribe</a></li>
            
        
            
                <li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime &amp; Courts</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/site-services/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/special-reports/#navlink=subnav">Special Projects</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/news/weather/finger-on-the-weather/#navlink=subnav">Finger on the Weather</a></li>
            
        
            
                <li><a href="/news/politics-government/prairie-politics/#navlink=subnav">Prairie Politics</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/college/wichita-state/#navlink=subnav">Wichita State</a></li>
            
        
            
                <li><a href="/sports/nfl/kansas-city-chiefs/#navlink=subnav">Chiefs</a></li>
            
        
            
                <li><a href="http://www.varsitykansas.com/#navlink=subnav">High Schools</a></li>
            
        
            
                <li><a href="/sports/college/big-12/kansas-state/#navlink=subnav">K-State</a></li>
            
        
            
                <li><a href="/sports/college/big-12/university-of-kansas/#navlink=subnav">Kansas</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/mlb/kansas-city-royals/#navlink=subnav">Royals</a></li>
            
        
            
                <li><a href="/sports/college/state-college-sports/#navlink=subnav">State Colleges</a></li>
            
        
            
                <li><a href="/sports/other-sports/wichita-wingnuts/#navlink=subnav">Wingnuts</a></li>
            
        
            
                <li><a href="/sports/other-sports/nbc-baseball/#navlink=subnav">NBC baseball</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/bob-lutz/#navlink=subnav">Bob Lutz</a></li>
            
        
            
                <li><a href="/sports/college/big-12/university-of-kansas/jayhawk-dispatch/#navlink=subnav">Jayhawk Dispatch</a></li>
            
        
            
                <li><a href="/sports/college/big-12/kansas-state/k-stated/#navlink=subnav">K-Stated</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/lutz-blog/#navlink=subnav">Lutz Blog</a></li>
            
        
            
                <li><a href="/sports/outdoors/michael-pearce/#navlink=subnav">Michael Pearce</a></li>
            
        
            
                <li><a href="/sports/college/wichita-state/shockwaves/#navlink=subnav">Shockwaves</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/agriculture/#navlink=subnav">Agribusiness</a></li>
            
        
            
                <li><a href="/news/business/aviation/#navlink=subnav">Aviation</a></li>
            
        
            
                <li><a href="/news/business/banking/#navlink=subnav">Banking</a></li>
            
        
            
                <li><a href="/news/business/health-care/#navlink=subnav">Health Care</a></li>
            
        
            
                <li><a href="/news/business/small-business/#navlink=subnav">Small Business</a></li>
            
        
            
                <li><a href="/news/business/forward/#navlink=subnav/">Forward Wichita</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/news/business/aviation/air-capital-insider/#navlink=subnav">Air Capital Insider</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/business-casual/#navlink=subnav">Business Casual</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/business-perspectives/#navlink=subnav">Business Perspectives</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/carrie-rengers/#navlink=subnav">Carrie Rengers</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="http://www.legacy.com/celebration/kansas/#navlink=subnav">Celebrations</a></li>
            
        
            
                <li><a href="/living/family/#navlink=subnav">Family</a></li>
            
        
            
                <li><a href="/living/fashion/#navlink=subnav">Fashion</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/pets/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/living/travel/#navlink=subnav">Travel</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/living/family/suzanne-tobias/#navlink=subnav">Suzanne Tobias</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">The Arts</a></li>
            
        
            
                <li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.kansas.com/#navlink=subnav">Games &amp; Puzzles</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="http://events.kansas.com/#navlink=subnav">Events</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/restaurants/dining-with-denise-neil/#navlink=subnav">Dining with Denise</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/movie-maniac/#navlink=subnav">Movie Maniac</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/keeper-of-the-plans/#navlink=subnav">Keeper of the Plans</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-a-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/richard-crowson/#navlink=subnav">Richard Crowson</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/now-consider-this/#navlink=subnav">Now Consider This</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/opinion-line/#navlink=subnav">Opinion Line</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/kansas/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li><a href="http://www.vipwichitamag.com/#navlink=subnav">VIP Wichita</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/classifieds/#navlink=subnav">Classifieds</a></li>
            
        
            
                <li><a href="/classified-ads/category/02+Auctions+/+Estate+/+Misc.+Sales#navlink=subnav">Auctions/Estate Sales</a></li>
            
        
            
                <li><a href="/classified-ads/08+Garage+Sales/classification/Garage+Sale/#navlink=subnav">Garage Sales</a></li>
            
        
            
                <li><a href="http://www.careerbuilder.com/jobseeker/jobs/jobresults.aspx?lr=cbcb_we#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="http://www.legalnotice.org/pl/wichitaeagle/#navlink=subnav">Legal Notices</a></li>
            
        
            
                <li><a href="/classified-ads/category/09+Merchandise#navlink=subnav">Merchandise</a></li>
            
        
            
                <li><a href="/classified-ads/category/10+Pets+%26+Animals#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/classified-ads/category/14+Service+Directory#navlink=subnav">Service Directory</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Place An Ad
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://wichitaeagle.adperfect.com/#navlink=subnav">Place An Ad</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=720#navlink=subnav">Merchandise</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=723#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=726#navlink=subnav">Cars</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=716#navlink=subnav">Homes</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/?catid=717#navlink=subnav">Apartments</a></li>
            
        
            
                <li><a href="http://wichitaeagle.adperfect.com/#navlink=subnav">Other Categories</a></li>
            
        
            
                <li><a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605#navlink=subnav">Classified Support Center</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.careerbuilder.com/jobseeker/jobs/jobresults.aspx?lr=cbcb_we#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/Wichita-Eagle/?utm_source=Wichita-Eagle&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://findnsave.kansas.com/PrintCoupons/#navlink=subnav">Shopping</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="160689059"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="160689059"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            <div class="video" >
                
                







<div id="video-detail-160733444-1499820979366" class="media-wrap">
    <div class="video-media" data-id="160733444" data-index>
        <div id="player-160733444-1499820979366" class="player" data-id="160733444">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.mcclatchydc.com/news/politics-government/o1eu4q-trumpjr.jpg/alternates/LANDSCAPE_560/trumpjr.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay-160733444-1499820979366" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/lh4yfe-Inside-Wichita-Go-behind-the-scenes-with-Wingnuts-mascot/alternates/LANDSCAPE_200/Inside%20Wichita:%20Go%20behind%20the%20scene%27s%20with%20Wingnuts%27%20mascot" alt="Inside Wichita: Check out the view from inside a mascot head"/>
                    <span class="duration">3:01</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Inside Wichita: Check out the view from inside a mascot head</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/l36mp3-Bear-in-jug-keyframe/alternates/LANDSCAPE_200/Bear%20in%20jug%20keyframe" alt="Police rescue bear cub having a Winnie-the-Pooh moment"/>
                    <span class="duration">1:29</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Police rescue bear cub having a Winnie-the-Pooh moment</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/qiny22-K-State-newcomers-Nigel-Shadd-Levi-Stockard-adjust-to-college-basketball/alternates/LANDSCAPE_200/K-State%20newcomers%20Nigel%20Shadd,%20Levi%20Stockard%20adjust%20to%20college%20basketball" alt="K-State newcomers Nigel Shadd, Levi Stockard adjust to college basketball"/>
                    <span class="duration">1:54</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">K-State newcomers Nigel Shadd, Levi Stockard adjust to college basketball</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/qp8u7j-Truck-smashes-into-TV-station/alternates/LANDSCAPE_200/Truck%20smashes%20into%20TV%20station" alt="Truck smashes into TV station"/>
                    <span class="duration">0:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Truck smashes into TV station</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/r59f47-Dodgebrawl-2017/alternates/LANDSCAPE_200/Dodgebrawl%202017" alt="DodgeBrawl 2017: ‘A lot of fun, a little competition’"/>
                    <span class="duration">1:46</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">DodgeBrawl 2017: ‘A lot of fun, a little competition’</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/news/local/fyu25z-City-of-Wichita-Panhandling.mp4/alternates/LANDSCAPE_200/City%20of%20Wichita%20-%20Panhandling.mp4" alt="How to truly help panhandlers"/>
                    <span class="duration">4:02</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">How to truly help panhandlers</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/pdgbmr-Teacher-who-went-to-prison-for-relationship-with-former-student-writes-a-book-about-the-issue/alternates/LANDSCAPE_200/Teacher%20who%20went%20to%20prison%20for%20relationship%20with%20former%20student,%20writes%20a%20book%20about%20the%20issue" alt="Teacher imprisoned for relationship with former student, writes a book "/>
                    <span class="duration">2:48</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Teacher imprisoned for relationship with former student, writes a book </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/nation-world/vpzz87-07072017_officer_saves_dog_milwaukee_AGG_monty.00_00_26_04.Still030.jpg/alternates/LANDSCAPE_200/07072017_officer_saves_dog_milwaukee_AGG_monty.00_00_26_04.Still030.jpg" alt="Officer jumps into lagoon to save dog, twice"/>
                    <span class="duration">0:37</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Officer jumps into lagoon to save dog, twice</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/fwnw2e-K-State-guard-Kamau-Stokes-glad-he-tested-NBA-Draft-waters/alternates/LANDSCAPE_200/K-State%20guard%20Kamau%20Stokes%20glad%20he%20tested%20NBA%20Draft%20waters" alt="K-State guard Kamau Stokes discusses his NBA test drive"/>
                    <span class="duration">1:09</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">K-State guard Kamau Stokes discusses his NBA test drive</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/news/local/4f4a5t-First-pygmy-hippo-born-in-Kansas/alternates/LANDSCAPE_200/First%20pygmy%20hippo%20born%20in%20Kansas" alt="First pygmy hippo born in Kansas"/>
                    <span class="duration">0:48</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">First pygmy hippo born in Kansas</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>








                
                    <div class="wps-caption-toggle"></div>
                    <div class="caption wps-video-caption">
                        
                            
    
        <span class="caption-text">(Note: No audio in video) Donald Trump Jr. released an email chain on Tuesday that shows him discussing plans to hear damaging information on Hillary Clinton. In a statement, he said was posting the emails &quot;in order to be totally transparent.&quot; The emails </span>
    
    
        <span class="videographer"></span>
    
    
        <span class="credits">AP</span>
    

                        
                    </div>
                
            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">(Note: No audio in video) Donald Trump Jr. released an email chain on Tuesday that shows him discussing plans to hear damaging information on Hillary Clinton. In a statement, he said was posting the emails &quot;in order to be totally transparent.&quot; The emails </span>
    
    
        <span class="videographer"></span>
    
    
        <span class="credits">AP</span>
    

                        
                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.kansas.com/latest-news/">Latest News</a>
                </h1>
                <span class="published-date pull-right">July 11, 2017 10:29 AM</span>
                <h1 class="title">Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <p><span class="ng_byline_name">By JO BECKER, ADAM GOLDMAN and MATT APUZZO</span></p><p><span class="ng_byline_credit">The New York Times</span></p>
                </div>
                
                <div class="share-tools-wrapper">
                    
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kansas.com/latest-news/article160689059.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released&amp;url=http://www.kansas.com/latest-news/article160689059.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released&body=http://www.kansas.com/latest-news/article160689059.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kansas.com/latest-news/article160689059.html&title=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.kansas.com/latest-news/article160689059.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.kansas.com/latest-news/article160689059.html&description=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released&media=http://www.mcclatchydc.com/news/politics-government/o1eu4q-trumpjr.jpg/alternates/LANDSCAPE_1140/trumpjr.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.kansas.com/latest-news/article160689059.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    
                </div>
                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            WASHINGTON
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-">
                            
                            
                            
                                <p> The June 3, 2016, email sent to Donald Trump Jr. could hardly have been more explicit: One of his father’s former Russian business partners had been contacted by a senior Russian government official and was offering to provide the Trump campaign with dirt on Hillary Clinton.</p>
                                
                                
                            
                                <p> The documents “would incriminate Hillary and her dealings with Russia and would be very useful to your father,” read the email, written by a trusted intermediary, who added, “This is obviously very high level and sensitive information but is part of Russia and its government’s support for Mr. Trump.”</p>
                                
                                
                            
                                <p>If the future president’s elder son was surprised or disturbed by the provenance of the promised material – or the notion that it was part of an ongoing effort by the Russian government to aid his father’s campaign – he gave no indication.</p>
                                
                                
                            
                                <p> He replied within minutes: “If it’s what you say I love it especially later in the summer.”</p>
                                
                                
                            
                                <p>Four days later, after a flurry of emails, the intermediary wrote back, proposing a meeting in New York on Thursday with a “Russian government attorney.”</p>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="160689059"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            


    <div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91076" data-config-width="100%" data-config-height="9/16w"></div>


         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined"); </script>
    

                                    
                                
                            
                                <p>Donald Trump Jr. agreed, adding that he would likely bring along “Paul Manafort (campaign boss)” and “my brother-in-law,” Jared Kushner, now one of the president’s closest White House advisers.</p>
                                
                                
                            
                                <p> On June 9, the Russian lawyer was sitting in the younger Trump’s office on the 25th floor of Trump Tower, just one level below the office of the future president.</p>
                                
                                
                            
                                <p>Hours after the emails were released, the president rose to his son’s defense. </p>
                                
                                
                            
                                <p>“My son is a high quality person and I applaud his transparency,” Trump said Tuesday in a statement read to reporters by White House spokeswoman Sarah Huckabee Sanders. She referred all questions about the emails to outside lawyers hired by the president’s son. </p>
                                
                                
                            
                                <div class="ng_mm_link1"><div><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Here's my statement and the full email chain <a href="https://t.co/x050r5n5LQ">pic.twitter.com/x050r5n5LQ</a></p>— Donald Trump Jr. (@DonaldJTrumpJr) <a href="https://twitter.com/DonaldJTrumpJr/status/884789418455953413">July 11, 2017</a></blockquote><script async="async" charset="utf-8" src="http://platform.twitter.com/widgets.js">//</script></div></div>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="160689059"></div>
    </div>
    

                                    
                                
                            
                                <div class="ng_mm_link2"><div><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Here is page 4 (which did not post due to space constraints). <a href="https://t.co/z1Xi4nr2gq">pic.twitter.com/z1Xi4nr2gq</a></p>— Donald Trump Jr. (@DonaldJTrumpJr) <a href="https://twitter.com/DonaldJTrumpJr/status/884789839522140166">July 11, 2017</a></blockquote><script async="async" charset="utf-8" src="http://platform.twitter.com/widgets.js">//</script></div></div>
                                
                                
                            
                                <p> Over the last several days, The New York Times has disclosed the existence of the meeting, whom it involved and what it was about. The story has unfolded as The Times has been able to confirm details of the meetings.</p>
                                
                                
                            
                                <p> But the email exchanges, which were reviewed by The Times, offer a detailed unspooling of how the meeting with the Kremlin-connected Russian lawyer, Natalia Veselnitskaya, came about – and just how eager Donald Trump Jr. was to accept what he was explicitly told was the Russian government’s help.</p>
                                
                                
                            
                                <p> The Justice Department, as well as the House and Senate Intelligence Committees, is examining whether any of Trump’s associates colluded with the Russian government to disrupt last year’s election. U.S. intelligence agencies have determined that the Russian government tried to sway the election in favor of Trump.</p>
                                
                                
                            
                                <p> The precise nature of the promised damaging information about Clinton is unclear, and there is no evidence to suggest that it was related to Russian-government computer hacking that led to the release of thousands of Democratic National Committee emails. But in recent days, accounts by some of the central organizers of the meeting, including Donald Trump Jr., have evolved or have been contradicted by the written email records.</p>
                                
                                
                                    
    
    
        



    <div id="story-related" class="story-related element-spacing-large">
        <h1>Related stories from  The Wichita Eagle</h1>
        <div id="related-links">
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.kansas.com/news/politics-government/article160623074.html">
                                    





    <div class="img-container picture">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_1140/AP_17191602811888" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_960/AP_17191602811888" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_768/AP_17191602811888" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_640/AP_17191602811888" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_480/AP_17191602811888" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_1140/AP_17191602811888" alt="John McCain faces questions in Trump-Russia dossier case" title="" style = "width : 100%"/>
            
        </picture>
        
    </div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.kansas.com/news/politics-government/article160623074.html>John McCain faces questions in Trump-Russia dossier case</a>
                            </h4>
                        </div>
                    </article>
                 
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.kansas.com/news/politics-government/article160643344.html">
                                    





    <div class="img-container picture">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_1140/AP_17191602811888" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_960/AP_17191602811888" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_768/AP_17191602811888" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_640/AP_17191602811888" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_480/AP_17191602811888" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img srcset="http://pics.mcclatchyinteractive.com/news/politics-government/bi9sw9/picture160643339/alternates/LANDSCAPE_1140/AP_17191602811888" alt="Russian government sought to aid Trump’s candidacy, according to email" title="" style = "width : 100%"/>
            
        </picture>
        
    </div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.kansas.com/news/politics-government/article160643344.html>Russian government sought to aid Trump’s candidacy, according to email</a>
                            </h4>
                        </div>
                    </article>
                 
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.kansas.com/news/politics-government/article160381684.html">
                                    





    <div class="img-container picture">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/b2164f/picture160381679/alternates/LANDSCAPE_1140/TRUMP,%20TRUMP%20JR" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/b2164f/picture160381679/alternates/LANDSCAPE_960/TRUMP,%20TRUMP%20JR" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/b2164f/picture160381679/alternates/LANDSCAPE_768/TRUMP,%20TRUMP%20JR" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/b2164f/picture160381679/alternates/LANDSCAPE_640/TRUMP,%20TRUMP%20JR" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/b2164f/picture160381679/alternates/LANDSCAPE_480/TRUMP,%20TRUMP%20JR" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img srcset="http://pics.mcclatchyinteractive.com/news/politics-government/b2164f/picture160381679/alternates/LANDSCAPE_1140/TRUMP,%20TRUMP%20JR" alt="Trump team, including Trump Jr., met with lawyer linked to Kremlin during campaign" title="" style = "width : 100%"/>
            
        </picture>
        
    </div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.kansas.com/news/politics-government/article160381684.html>Trump team, including Trump Jr., met with lawyer linked to Kremlin during campaign</a>
                            </h4>
                        </div>
                    </article>
                 
            
        </div>
    </div>


    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="160689059"></div>
    </div>
    

                                    
                                
                            
                                <p> After being told that The Times was about to publish the content of the emails, instead of responding to a request for comment, Donald Trump Jr. tweeted out images of them himself Tuesday.</p>
                                
                                
                            
                                <p>“To everyone, in order to be totally transparent, I am releasing the entire email chain of my emails” about the June 9 meeting, he wrote. “I first wanted to just have a phone call but when that didn’t work out, they said the woman would be in New York and asked if I would meet.”</p>
                                
                                
                            
                                <p>He added that nothing came of it.</p>
                                
                                
                            
                                <p>Vice President Mike Pence wasn’t aware of the meeting, his spokesman Marc Lotter said in a statement that stressed the meeting took place before he was part of the campaign. </p>
                                
                                
                            
                                <p>The actions described in Trump Jr.’s emails brought swift and firm reaction from Democrats, including a key member of the Senate intelligence committee. </p>
                                
                                
                            
                                <p>“These emails show there is no longer a question of whether this campaign sought to collude with a hostile foreign power to subvert America’s democracy,” said Sen. Ron Wyden of Oregon. </p>
                                
                                
                            
                                <p>Yet other lawmakers urged caution. Sen. Susan Collins, a Maine Republican who sits on the intelligence committee, said the emails “certainly raise questions” but added “we’re seeing only part of the picture.” She called on the committee to interview Trump Jr. and those involved in the meeting. </p>
                                
                                
                            
                                <p> On Monday, Donald Trump Jr. said on Twitter that it was hardly unusual to take information on an opponent. And on Tuesday morning, he tweeted, “Media &amp; Dems are extremely invested in the Russia story. If this nonsense meeting is all they have after a yr, I understand the desperation!”</p>
                                
                                
                            
                                <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-150355147-1499820979231" class="media-wrap">
    <div class="video-media" data-id="150355147" data-index="">
        <div id="player-150355147-1499820979231" class="player" data-id="150355147">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.mcclatchydc.com/news/politics-government/white-house/rcsogi-RussiaKeyframe3.jpg/alternates/LANDSCAPE_560/RussiaKeyframe3.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay-150355147-1499820979231" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/lh4yfe-Inside-Wichita-Go-behind-the-scenes-with-Wingnuts-mascot/alternates/LANDSCAPE_200/Inside%20Wichita:%20Go%20behind%20the%20scene%27s%20with%20Wingnuts%27%20mascot" alt="Inside Wichita: Check out the view from inside a mascot head">
                    <span class="duration">3:01</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Inside Wichita: Check out the view from inside a mascot head</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/l36mp3-Bear-in-jug-keyframe/alternates/LANDSCAPE_200/Bear%20in%20jug%20keyframe" alt="Police rescue bear cub having a Winnie-the-Pooh moment">
                    <span class="duration">1:29</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Police rescue bear cub having a Winnie-the-Pooh moment</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/qiny22-K-State-newcomers-Nigel-Shadd-Levi-Stockard-adjust-to-college-basketball/alternates/LANDSCAPE_200/K-State%20newcomers%20Nigel%20Shadd,%20Levi%20Stockard%20adjust%20to%20college%20basketball" alt="K-State newcomers Nigel Shadd, Levi Stockard adjust to college basketball">
                    <span class="duration">1:54</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">K-State newcomers Nigel Shadd, Levi Stockard adjust to college basketball</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/qp8u7j-Truck-smashes-into-TV-station/alternates/LANDSCAPE_200/Truck%20smashes%20into%20TV%20station" alt="Truck smashes into TV station">
                    <span class="duration">0:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Truck smashes into TV station</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/r59f47-Dodgebrawl-2017/alternates/LANDSCAPE_200/Dodgebrawl%202017" alt="DodgeBrawl 2017: ‘A lot of fun, a little competition’">
                    <span class="duration">1:46</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">DodgeBrawl 2017: ‘A lot of fun, a little competition’</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/news/local/fyu25z-City-of-Wichita-Panhandling.mp4/alternates/LANDSCAPE_200/City%20of%20Wichita%20-%20Panhandling.mp4" alt="How to truly help panhandlers">
                    <span class="duration">4:02</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">How to truly help panhandlers</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/pdgbmr-Teacher-who-went-to-prison-for-relationship-with-former-student-writes-a-book-about-the-issue/alternates/LANDSCAPE_200/Teacher%20who%20went%20to%20prison%20for%20relationship%20with%20former%20student,%20writes%20a%20book%20about%20the%20issue" alt="Teacher imprisoned for relationship with former student, writes a book ">
                    <span class="duration">2:48</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Teacher imprisoned for relationship with former student, writes a book </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/nation-world/vpzz87-07072017_officer_saves_dog_milwaukee_AGG_monty.00_00_26_04.Still030.jpg/alternates/LANDSCAPE_200/07072017_officer_saves_dog_milwaukee_AGG_monty.00_00_26_04.Still030.jpg" alt="Officer jumps into lagoon to save dog, twice">
                    <span class="duration">0:37</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Officer jumps into lagoon to save dog, twice</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/latest-news/fwnw2e-K-State-guard-Kamau-Stokes-glad-he-tested-NBA-Draft-waters/alternates/LANDSCAPE_200/K-State%20guard%20Kamau%20Stokes%20glad%20he%20tested%20NBA%20Draft%20waters" alt="K-State guard Kamau Stokes discusses his NBA test drive">
                    <span class="duration">1:09</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">K-State guard Kamau Stokes discusses his NBA test drive</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansas.com/news/local/4f4a5t-First-pygmy-hippo-born-in-Kansas/alternates/LANDSCAPE_200/First%20pygmy%20hippo%20born%20in%20Kansas" alt="First pygmy hippo born in Kansas">
                    <span class="duration">0:48</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">First pygmy hippo born in Kansas</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/news/nation-world/article150355147.html">The web connecting the Trump administration to Russia</a></h4>
        
        <p class="leadtext ">From Secretary of State Rex Tillerson to former campaign director Paul Manafort, President Donald Trump's allies have business and personal connections to Russia. As Congress and the FBI look into Russia's involvement with the 2016 election, those connect</p>
        
            <span class="photographer">Natalie Fertig and Patrick Gleason</span>
        
        
            <span class="credits">McClatchy</span>
        
    </div></div></div>
                                
                                
                            
                                <p>The backstory to the June 9 meeting involves an eclectic cast of characters the Trump family knew from its business dealings in Moscow.</p>
                                
                                
                            
                                <p> The initial email outreach came from Rob Goldstone, a British-born former tabloid reporter and entertainment publicist who first met the future president when the Trump Organization was attempting to do business in Russia.</p>
                                
                                
                            
                                <p> In the June 3 email, Goldstone told Donald Trump Jr. that he was writing on behalf of a mutual friend, one of Russia’s biggest pop music stars, Emin Agalarov. Emin, who professionally uses his first name only, is the son of Aras Agalarov, a real estate tycoon sometimes called the “Donald Trump of Russia.”</p>
                                
                                
                            
                                <p>The elder Agalarov boasts close ties to Russian President Vladimir Putin: his company has won several large state building contracts, and Putin awarded him the “Order of Honor of the Russian Federation.”</p>
                                
                                
                            
                                <p>Agalarov joined with the elder Trump to bring the Miss Universe contest to Moscow in 2013, and the Trump and Agalarov families grew relatively close.</p>
                                
                                
                            
                                <p> When Emin released a music video with a theme borrowed from the television show, “The Apprentice,” Trump, then the show’s star, made a cameo appearance, delivering his trademark line: “You’re fired!” The elder Agalarov had also partnered with the Trumps to build a Trump hotel in Moscow, but it never came to fruition.</p>
                                
                                
                            
                                <p>“Emin just called and asked me to contact you with something very interesting,” Goldstone wrote in the email. “The Crown prosecutor of Russia met with his father Aras this morning and in their meeting offered to provide the Trump campaign with some official documents and information that would incriminate Hillary and her dealings with Russia and would be very useful to your father.”</p>
                                
                                
                            
                                <p>He added, “What do you think is the best way to handle this information and would you be able to speak to Emin about it directly?”</p>
                                
                                
                            
                                <p>There is no such title as Crown Prosecutor in Russia – the Crown Prosecution Service is a British term – but the equivalent in Russia is the Prosecutor General of Russia.</p>
                                
                                
                            
                                <p> That office is held by Yury Yakovlevich Chaika, a Putin appointee who is known to be close to Veselnitskaya.</p>
                                
                                
                            
                                <p> After sending back his “love it” reply, Donald Trump Jr. arranged to speak with Emin, sending along his private cellphone number on June 6.</p>
                                
                                
                            
                                <p>“Ok he’s on stage in Moscow but should be off within 20 Minutes so I’m sure can call,” Goldstone wrote at 3:43 p.m.</p>
                                
                                
                            
                                <p> Within the hour, Donald Trump Jr. had responded: “Rob thanks for the help. D.”</p>
                                
                                
                            
                                <p>The following day, Goldstone followed up: “Don Hope all is well Emin asked that I schedule a meeting with you and The Russian government attorney who is flying over from Moscow for this Thursday. I believe you are aware of this meeting - and so wondered if 3pm or later on Thursday works for you?”</p>
                                
                                
                            
                                <p> Goldstone’s emails contradict statements he made in his interview with The Times on Monday, when he said that he did not know whether the elder Agalarov had any role in arranging the meeting, and that he had no knowledge of any official Russian government role in the offer to provide the Trump campaign with dirt on Clinton. Instead, he said that Veselnitskaya had contacted Emin directly, and that Emin had asked him to reach out to the Trumps as a favor to her.</p>
                                
                                
                            
                                <p>“I actually asked him at one point how he knew her, and he said, ‘I can’t remember but, you know, I know thousands of people,’” he said in the interview.</p>
                                
                                
                            
                                <p> Subsequent efforts to reach Goldstone, who acknowledged in the interview that he had spoken with someone at the Trump Organization over the weekend in anticipation of media attention, have been unsuccessful.</p>
                                
                                
                            
                                <p> Goldstone, in a June 7 follow-up email, wrote, “I will send the names of the two people meeting with you for security when I have them later today.”</p>
                                
                                
                            
                                <p>By that time, as the Republican nominee, Trump was already under the protection of the Secret Service and access to Trump Tower in New York was strictly controlled. Veselnitskaya told The Times that the person who accompanied her was an interpreter whom she declined to name.</p>
                                
                                
                            
                                <p> After being informed that the Russian attorney couldn’t make the 3 p.m. time that had been proposed, and agreeing to move it forward by an hour, Donald Trump Jr. forwarded the entire email chain to Kushner’s company work email, and to Manafort at his Trump campaign email.</p>
                                
                                
                            
                                <p>“Meeting got moved to 4 tomorrow at my offices,” he wrote on June 8. “Best, Don.”</p>
                                
                                
                            
                                <p> Kushner recently disclosed the fact of the meeting, though not the content, in a revised form on which all those seeking top secret security clearances are required to list contacts with foreign government officials and their representatives. The Times reported in April that he had failed to list a number of Russian contacts, which his lawyer called an error.</p>
                                
                                
                            
                                <p> Manafort also disclosed that a meeting had occurred, and that Donald Trump Jr. had organized it, in response to one of the Russia-related congressional investigations.</p>
                                
                                
                            
                                <p> Representatives for both men did not immediately respond to requests for comment.</p>
                                
                                
                            
                                <p> Veselnitskaya arrived the following day and was ushered into Donald Trump Jr.’s office for a meeting with what amounted to the Trump campaign’s brain trust.</p>
                                
                                
                            
                                <p> Besides having politically connected clients, one of whom was under investigation by federal prosecutors at the time of the meeting, Veselnitskaya is well known for her lobbying efforts against the Magnitsky Act, a 2012 law that punishes designated Russian human rights abusers by allowing the United States to seize their assets and keep them from entering the country. The law so angered Putin that he retaliated by banning American families from adopting Russian children. Her activities and associations have brought her to the attention of the FBI, according to a former senior law enforcement official.</p>
                                
                                
                            
                                <div class="ng_digital"><div class="photo-inline-horizontal"><p></p><div class="img-container picture">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/rld36a/picture160790164/alternates/FREE_1140/TrumpJrTimeline" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/rld36a/picture160790164/alternates/FREE_960/TrumpJrTimeline" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/rld36a/picture160790164/alternates/FREE_768/TrumpJrTimeline" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/rld36a/picture160790164/alternates/FREE_640/TrumpJrTimeline" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/politics-government/rld36a/picture160790164/alternates/FREE_480/TrumpJrTimeline" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="lazy" data-original="http://pics.mcclatchyinteractive.com/news/politics-government/rld36a/picture160790164/alternates/FREE_1140/TrumpJrTimeline" alt="TrumpJrTimeline" title="" style="width : 100% ; height: auto">
            
        </picture>
        
    </div><p></p></div></div>
                                
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                            
                                <p> When first contacted by The Times on Saturday, Donald Trump Jr. portrayed the meeting this way: “It was a short introductory meeting. I asked Jared and Paul to stop by. We primarily discussed a program about the adoption of Russian children that was active and popular with American families years ago and was since ended by the Russian government, but it was not a campaign issue at the time and there was no follow-up.”</p>
                                
                                
                            
                                <p>The following day, after the Times informed him that it was preparing an article that would say that the meeting also involved a discussion about potentially compromising material on Clinton, he issued another statement: “I was asked to have a meeting by an acquaintance I knew from the 2013 Miss Universe pageant with an individual who I was told might have information helpful to the campaign. I was not told her name prior to the meeting. I asked Jared and Paul to attend, but told them nothing of the substance,” he said. “After pleasantries were exchanged, the woman stated that she had information that individuals connected to Russia were funding the Democratic National Committee and supporting Clinton. Her statements were vague, ambiguous and made no sense. No details or supporting information was provided or even offered. It quickly became clear that she had no meaningful information. She then changed subjects and began discussing the adoption of Russian children and mentioned the Magnitsky Act. It became clear to me that this was the true agenda all along and that the claims of potentially helpful information were a pretext for the meeting.”</p>
                                
                                
                            
                                <p>Goldstone recalled the meeting in much the same way.</p>
                                
                                
                            
                                <p> Veselnitskaya offered “just a vague, generic statement about the campaign’s funding and how people, including Russian people, living all over the world donate when they shouldn’t donate” before turning to her anti-Magnitsky Act arguments, he said. “It was the most inane nonsense I’ve ever heard.”</p>
                                
                                
                            
                                <p>Veselnitskaya said in a statement to The Times sent last weekend that “nothing at all about the presidential campaign” had been discussed at the Trump Tower meeting, adding that she had “never acted on behalf of the Russian government” and that she had “never discussed any of these matters with any representative of the Russian government.” She has not responded to requests for comment since.</p>
                                
                                
                            
                                <p> A spokesman for Putin said Monday that he did not know Veselnitskaya and that he had no knowledge of the June 2016 meeting.</p>
                                
                                
                            
                                <p> Back in Washington, both the White House and a spokesman for Trump’s lawyer have taken pains to distance the president from the meeting, saying that he did he not attend it and that he learned about it only recently.</p>
                                
                                
                            
                                <p> Agalarov did not respond to a request for comment.</p>
                                
                                
                            
                                <p> Emin, the pop star at the center of it all, will not comment on the matter, either, Goldstone, his publicist, said on Monday.</p>
                                
                                
                            
                                <p>“Emin said to me that I could tell journalists that you know he has decided to go with just a straight no comment. His reasoning for that is simply that he believes that by him commenting in any way from Russia it once again will open this debate of Trump Trump Russia. Now here’s another person from Russia. Now he’s another person from Russia. So he wants to just not comment on the story. That’s his reasoning. It’s – the story will play out however it plays out.”</p>
                                
                                
                            
                                <div class="ng_endnote_contrib"><p>The Associated Press contributed.</p><span class="ng-command" data-value="252"> </span></div>
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="160689059"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                            





    <div id="story-gallery">
        <div id="slick-gallery-container-160689054" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="160689054">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             160689054,
                             1,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9sjwu8/picture160689054/alternates/FREE_160/TRUMP_RUSSIA_5" data-width-160></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9sjwu8/picture160689054/alternates/FREE_320/TRUMP_RUSSIA_5" data-width-320></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9sjwu8/picture160689054/alternates/FREE_480/TRUMP_RUSSIA_5" data-width-480></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9sjwu8/picture160689054/alternates/FREE_640/TRUMP_RUSSIA_5" data-width-640></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9sjwu8/picture160689054/alternates/FREE_768/TRUMP_RUSSIA_5" data-width-768></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9sjwu8/picture160689054/alternates/FREE_960/TRUMP_RUSSIA_5" data-width-960></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9sjwu8/picture160689054/alternates/FREE_1140/TRUMP_RUSSIA_5" data-width-1140></span>
                                <img alt="FILE — Donald Trump Jr. arrives on Air Force One at Joint Base Andrews in Maryland, April 16, 2017. Donald Trump Jr. is said to have arranged a meeting with a Kremlin-linked lawyer during the 2016 presidential campaign after he was told he would be provided with damaging details about Hillary Clinton, according to three advisers to the White House briefed on the meeting and two others with knowledge of it." title="FILE — Donald Trump Jr. arrives on Air Force One at Joint Base Andrews in Maryland, April 16, 2017. Donald Trump Jr. is said to have arranged a meeting with a Kremlin-linked lawyer during the 2016 presidential campaign after he was told he would be provided with damaging details about Hillary Clinton, according to three advisers to the White House briefed on the meeting and two others with knowledge of it." />
                                <div class="caption">
                                    <span class="caption-text">FILE — Donald Trump Jr. arrives on Air Force One at Joint Base Andrews in Maryland, April 16, 2017. Donald Trump Jr. is said to have arranged a meeting with a Kremlin-linked lawyer during the 2016 presidential campaign after he was told he would be provided with damaging details about Hillary Clinton, according to three advisers to the White House briefed on the meeting and two others with knowledge of it. </span>
                                    
                                    <span class="photographer">AL DRAGO</span>
                                    
                                    
                                    <span class="credits">NYT</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                    
                        
                    
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
            </div>
        </div>
    </div>

                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">Never miss a local story.</h2>
                                <p class="widget-subhead">Sign up today for a 30 day free trial of unlimited digital access.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.kansas.com/subscribe/create?param=fHZGD0Y=">SUBSCRIBE NOW</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                    <script type='text/template' id='perfectpixelbottom-template'> 
                        


    <div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91076" data-config-width="100%" data-config-height="9/16w"></div>


                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined"); </script>
                

                
                
                    <div class="share-tools-wrapper visible-xs visible-sm sticky-tools">
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kansas.com/latest-news/article160689059.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released&amp;url=http://www.kansas.com/latest-news/article160689059.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released&body=http://www.kansas.com/latest-news/article160689059.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kansas.com/latest-news/article160689059.html&title=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.kansas.com/latest-news/article160689059.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.kansas.com/latest-news/article160689059.html&description=Russian dirt on Clinton? ‘I love it,’ Donald Trump Jr. says in emails he just released&media=http://www.mcclatchydc.com/news/politics-government/o1eu4q-trumpjr.jpg/alternates/LANDSCAPE_1140/trumpjr.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.kansas.com/latest-news/article160689059.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    </div>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53348"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500, undefined, undefined, undefined, "undefined", "53348"); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h1>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="160689059"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-160733444-1499820979366" class="container-160733444-1499820979366">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-160179699-1499820979374">
    <div id="video-container-160179699-1499820979374">
        





<script type='text/template' id='videosidebar-template-160179699'>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</script><div id='videosidebar-target-160179699'></div><script>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</script>




        <div class="video-details">
            <time class="published-date timeago hidden">4 hours ago</time>
            <h2 class="title video-title">
                <a href="http://www.kansas.com/news/local/article160179699.html">Inside Wichita: Check out the view from inside a mascot head</a>
            </h2>
        </div>
    </div>
    <div id="playlist-160179699-1499820979374">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.kansas.com/latest-news/lh4yfe-Inside-Wichita-Go-behind-the-scenes-with-Wingnuts-mascot/alternates/LANDSCAPE_200/Inside%20Wichita:%20Go%20behind%20the%20scene%27s%20with%20Wingnuts%27%20mascot" alt="Inside Wichita: Check out the view from inside a mascot head"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">3:01</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">4 hours ago</time>
                            <h4 class="title video-title">Inside Wichita: Check out the view from inside a mascot head</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.kansas.com/latest-news/l36mp3-Bear-in-jug-keyframe/alternates/LANDSCAPE_200/Bear%20in%20jug%20keyframe" alt="Police rescue bear cub having a Winnie-the-Pooh moment"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:29</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">21 hours ago</time>
                            <h4 class="title video-title">Police rescue bear cub having a Winnie-the-Pooh moment</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.kansas.com/latest-news/qiny22-K-State-newcomers-Nigel-Shadd-Levi-Stockard-adjust-to-college-basketball/alternates/LANDSCAPE_200/K-State%20newcomers%20Nigel%20Shadd,%20Levi%20Stockard%20adjust%20to%20college%20basketball" alt="K-State newcomers Nigel Shadd, Levi Stockard adjust to college basketball"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:54</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a day ago</time>
                            <h4 class="title video-title">K-State newcomers Nigel Shadd, Levi Stockard adjust to college basketball</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="160689059"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/latest-news/">
                        Latest News
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansas.com/news/state/article160837819.html">
                                        Fishing lures a hit for small-town teen entrepreneurs
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansas.com/news/local/article160831559.html">
                                        Mort’s bar’s antique cop car must move for city project
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansas.com/news/local/article160780209.html">
                                        UPDATE: 5 killed in fiery crash on I-70 near Bonner Springs
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansas.com/news/nation-world/article160831744.html">
                                        Texas teen electrocuted while using cellphone in bathtub
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansas.com/news/local/article160701914.html">
                                        Grant shouldn’t restrict county on fate of boys’ ranch, state says
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/latest-news/">
                            Latest News
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="160689059"></div>
    </div>
        








    
        
            
            
        
    
    
        
            <script type='text/template' id='ndn-template'> 
                <div class="element-spacing-medium">
                    <section id="ndnWidget" class="element_spacing_large ndn">
                        <h1 class="heading">Editor&#39;s Choice Videos</h1>
                    </section>
                </div>
             </script><div id='ndn-target'></div><script> var widgId = '10736'; var grp = '91076'; lazyLoadingModule("ndn-template", "ndn-target", "ndn",500, undefined, undefined, undefined, "undefined", "undefined"); </script>
        
    





    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="160689059"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="160689059"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="160689059"></div>
    </div>
</div>

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/kansas/logo-sm.png" alt="The Wichita Eagle | Kansas.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.kansas.com/static/subscribe/#navlink=mi_footer">Digital Subscriptions</a></li>
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Subscriber Services</a></li>
                                
                                    <li><a href="/e-eagle/#navlink=mi_footer">E-Eagle</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="/customer-service/faq/#navlink=mi_footer">FAQ</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile Options</a></li>
                                
                                    <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=62#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="http://www.facebook.com/wichitaeagle#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/kansasdotcom/#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/thewichitaeagle#navlink=mi_footer">YouTube</a></li>
                                
                                    <li><a href="http://x.email.kansas.com/ats/url.aspx?cr=663&amp;wu=14#navlink=mi_footer">Newsletters</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="/advertise/article69098757.html#navlink=mi_footer">Digital Advertising</a></li>
                                
                                    <li><a href="/advertise/rates/#navlink=mi_footer">Rates</a></li>
                                
                                    <li><a href="http://wichitaeagle.adperfect.com/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://wichita.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.kansas.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/site-services/legal/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/site-services/legal/commenting-policy/#navlinks=footer">Commenting Policy</a></li>
                            
                                <li><a href="/site-services/legal/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/site-services/legal/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="160689059"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="160689059"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="160689059"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.kansas.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.kansas.com/mistats/products/escenic.js"></script>
        <script src="http://media.kansas.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=3035&contextPath=3034-3035&pubId=5&cat=&meta=read-story&objId=160689059&type=article&title=Russian+dirt+on+Clinton%3F+%E2%80%98I+love+it%2C%E2%80%99+Donald+Trump+Jr.+says+in+emails+he+just+released&url=http%3A%2F%2Fwww.kansas.com%2Flatest-news%2Farticle160689059.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=3035&contextPath=3034-3035&pubId=5&cat=&meta=read-story&objId=160689059&type=article&title=Russian+dirt+on+Clinton%3F+%E2%80%98I+love+it%2C%E2%80%99+Donald+Trump+Jr.+says+in+emails+he+just+released&url=http%3A%2F%2Fwww.kansas.com%2Flatest-news%2Farticle160689059.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-e68475dfe3.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7453/cc.js?ns=_cc7453" id="LOTCC_7453"></script>
	<script>_cc7453.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
